Linux 686

Sébastien Lammers sebastien.lammers at gmail.com
Mar 19 Sep 17:11:11 UTC 2006


Bonjour à tous,

A la mise à jour, J'ai dans la liste les modules Linux pour les 386 et 686
mais je n'ai besoin que des 686.

Est-ce qu'il est nécessaire de télécharger à chaque fois les deux (386 et
686) ?
Ou peut-on paramétrer pour mettre à jour et utiliser que les noyaux et
autres modules pour 686 ?

Merci pour les réponses et bonne soirée

-- 
Sébastien Lammers
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: <https://lists.ubuntu.com/archives/ubuntu-fr/attachments/20060919/f43b0b96/attachment.html>


Plus d'informations sur la liste de diffusion ubuntu-fr