Un nouveau

SFantar sfantar at laposte.net
Sam 9 Sep 09:19:37 UTC 2006


myckymac a écrit :
> Bonjour chers amis inconnus,
>
> Je suis un retraité qui utilise un PowerMac G4 bi-pro 2*1,25. J’ai 
> équipé ma tour de plusieurs disques internes..
> J’ai un disque dur spécial sur lequel je viens de mettre Ubuntu 6,06,1 
> ( j’ai eu un peu de difficulté avec le .iso pour faire mon cd de boot).
> Mon objectif et de pouvoir utiliser ma webcam avec ce nouveau logiciel 
> libre comme je le fait avec iChat d’OSX 10,4,7.
>
> Mais hélas je n’ai pas de son (indépendamment de la webcam).
> J’ai fait une recherche sur les sites ubuntu et j’ai pu constaté que 
> je n’était pas le seul mais les réponses sont dans un langage d’initié 
> qui me passe au dessus de la tête.
>
> J’ai regardé dans des préférences .J’ai vu que ma carte vidéo ATI 
> Radeon 9000 pro était reconnu par ce logiciel mais la carte son TEXAS 
> INSTUMENT TAS3004 ne figurait pas dans la liste.
>
> Pourriez-vous simplement me dire ce qu’il faut faire ou dans quoi 
> puis-je trouvez les bonnes réponses.Je possède le livre “Ubuntu une 
> distribution Linux “FACILE” à utiliser.On peu lire page 218 Sound 
> Juicer et un lecteur de CD mais avec moi le son de sortie est inaudible
> Je compte sur vous pour m’aider a devenir un bon ubuntutien.
> Merci 
Bonjour à toi

Pourrais-tu nous donner la sortie de la commande lspci?
On pourra voir ce qu'il en est exactement du modèle de ta carte son et 
regarder sur le site officielle d'ALSA si la tienne est supportée.




Plus d'informations sur la liste de diffusion ubuntu-fr