Landell = linux google talk

Nathanaël Martel nathanael at fam-martel.eu
Ven 1 Sep 07:07:20 BST 2006


Je cherche a installé la dernière version de landell :
http://sourceforge.net/project/showfiles.php?group_id=163729

Mais l'installateur indique : "Error: Dependency is not satisfiable:
libdbus-1-2"

Cependant si je veux installer celle-ci, j'ai le message : libdbus-1-2 est
déjà la plus récente version disponible.

J'ai regardé si je pouvais desinstaller celui-ci mais ça reviendrais à tous
desinstaller....

Que puis-je faire ?

-- 
http://zvezdafolk.blogspot.com
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: https://lists.ubuntu.com/archives/ubuntu-fr/attachments/20060901/dbd6eb0c/attachment.htm 


Plus d'informations sur la liste de diffusion ubuntu-fr