OOo base avec Edgy

Saelynh saelynh at laposte.net
Mar 31 Oct 20:57:37 GMT 2006


Le mardi 31 octobre 2006 à 15:10 +0100, Jean-Max Reymond a écrit :
> je suis sous Ubuntu Edgy avec OOo 2.0.4 fourni avec cette distribution 
> et l'assistant de création de formulaire (dans le module base de 
> données) ne se lance plus alors que c'était OK avec Dapper et OOo 2.0.3
> est ce que quelqu'un peut vérifier ce comportement anormal ?
> 
> -- 
> Jean-Max Reymond
> Eruption de l'Etna: http://jmreymond.free.fr/Etna2002
> 
> 

tu a bien re-installer le Jre de java ?





Plus d'informations sur la liste de diffusion ubuntu-fr