flash 8

Alexandre Franke alexandre.franke at gmail.com
Mar 10 Oct 20:12:42 BST 2006


On 10/10/06, loic duparc <touf_dubare at hotmail.fr> wrote:
> je voudrais ouvrir certaine page web mais il me faut macromedia flash 8
> cependant je n'est que flash 7 ! Avez vous quelque chose pour palier a ce
> probleme? je ne trouve pas ne version plus recente que flash 7 pour ubuntu !

Adobe ne propose pas de version 8 de Flash pour Linux. C'est une
longue histoire et le résumé est le suivant : il faut attendre la
version 9 pour que Linux soit au même niveau que Windows.

Les sites en Flash 8 ne sont donc pas visible normalement sous Linux,
sauf manipulation par Wine ou émulateur.

-- 
Alexandre Franke
GNU/Linux user #390077


Plus d'informations sur la liste de diffusion ubuntu-fr