Problème de configuration d'eGroupWare

Jean-Max Reymond jmreymond at hotmail.com
Sam 11 Nov 19:19:45 UTC 2006


Sami FANTAR a écrit :
> Bonjour
>
> Après avoir fait la vérification des extensions pour php dans 
> l'interface web d'eGroupWare, je ne suis pas en mesure de poursuivre 
> l'installation.
>
>   
il me semble qu'il y a un problème sur le buid qui prend la mauvaise 
version de php (php5). L'auteur de eGroupware a posté hier un patch 
correctif

-- 
Jean-Max Reymond
Eruption de l'Etna: http://jmreymond.free.fr/Etna2002





Plus d'informations sur la liste de diffusion ubuntu-fr