vlc et gnome

Jeff gaudjf at gmail.com
Ven 19 Mai 21:11:49 UTC 2006


Il me semble que c'est le paquet wxvlc qu'il faut installer et je crois que
sous breezy (je suis sous dapper) il est encore un peu moche mais c'est
résolu sous dapper. Tu peux peut être aussi essayer les paquets qui se
trouvent ici : http://lenerve.free.fr/dotclear/index.php

Sinon il y

On 5/19/06, Nat <zvezdafolk at gmail.com> wrote:
>
> Bonjour j'ai migré sur ubuntu depuis une semaine, j'étais sous ferora
> auparavant et je me souviens que vlc était plus jolie.
>
> J'utilise gnome.
>
> En fait la version que j'ai installé (grâce à synaptic) est une version qt
> (enfin je pense). mais quand j'essay d'installer d'autre packet vlc (vlc-gtk
> ou vlc-gnome) il me manque une librairie (hal0ubuntu3)...
>
> Pas mal de pacquet sont déprécié et tous disent d'utiliser wxvlc et c'est
> celui tout moche que j'utilise.
>
> Quelq'un à une idée de ce que je dois faire pour récupérer le bon
> interface pour gtk ? ou faut-il que je me résinie ?
>
> merci de votre aide
>
>
> Nat
>
> --
> ubuntu-fr mailing list
> ubuntu-fr at lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
>
>
-------------- section suivante --------------
Une pièce jointe HTML a été nettoyée...
URL: <https://lists.ubuntu.com/archives/ubuntu-fr/attachments/20060519/19785b2c/attachment.html>


Plus d'informations sur la liste de diffusion ubuntu-fr