Installer Libc6 2.3.2 ds1-21

KRS fogia at flashmail.com
Jeu 8 Sep 08:11:05 UTC 2005


Une foule de packets multimedia, dont Libavcodec2 dépend de libc6 2.3.2
ds1-21 et Ubuntu utilise la ds1-20 . Sur quel dépot peut on trouver
cette version? Elle n'est ni chez marillat ni dan sles backports.

Je cherche à utiliser gpac pour pouvoir encoder en mp4.

merci de votre aide.





Plus d'informations sur la liste de diffusion ubuntu-fr