BREEZY : Perl - openssl

Pierre Boizot ubuntu at pb2i.com
Lun 3 Oct 19:22:41 BST 2005


bonjour,

Il est impossible d'installer le module Net_SSLeya car openssl et perl
ont etait compilé avec des versions différentes du compilateur !!!!!

a qui signaler de tel probleme ?


a+
Pierre







Plus d'informations sur la liste de diffusion ubuntu-fr