memoire toujours plaine

Globule glooobule at gmail.com
Jeu 17 Mar 10:29:00 GMT 2005


glxgears est un test pour voir si ton accélération 3D est activé. En
clair c'est un bench graphique, donc rien qui te renseigneras sur la
lenteur de ton système.

Tu pourrais me faire une tite copie du résultat de la commande "free"
(dans une console puis copier-coller)

Comment se traduit explicitement ton problême de vitesse ? Menu Gnome
long à s'afficher ? Programmes long à se lancer ? Explique d'avantage
STP ;)

On Thu, 17 Mar 2005 11:08:55 +0100, elekis <elekis at gmail.com> wrote:
> bon, alors, pour ce qui est de la memoire, avec system-monitor, en
> fait tout va bien, je ne prend que 40 pour 100 . (200 MG)
> 
> ce qui ne resout pas le probleme de vitesse,
> 
> j'ai un amd 1800+ 512 de memoire et une ati radeon 7500
> 
> je suis tomber sur cela par hazard, ca s'appelle glxgears,
> et il me met ca, mais j'ai aucun comparatif.
> 
> elekis at carla:~ $ glxgears
> 5077 frames in 5.0 seconds = 1015.400 FPS
> 5444 frames in 5.0 seconds = 1088.800 FPS
> 5358 frames in 5.0 seconds = 1071.600 FPS
> 5226 frames in 5.0 seconds = 1045.200 FPS
> 5607 frames in 5.0 seconds = 1121.400 FPS
> 5666 frames in 5.0 seconds = 1133.200 FPS
> 5644 frames in 5.0 seconds = 1128.800 FPS
> elekis at carla:~ $
> 
> et en fiat, j'ai aucune idée de ce que cela represente.
> merci
> 
> On Thu, 17 Mar 2005 10:28:46 +0100, Globule <glooobule at gmail.com> wrote:
> > Logiquement, si l'indicateur est "vert", cela voudrais dire que ta
> > mémoire sert de "cache" (disque principalement), mais que la mémoire
> > est libérée pour tes applications ... Donc le problême de lenteur ne
> > viens pas de là à première vue.
> > Quelle est ta configuration exacte ?
> >
> >
> > On Thu, 17 Mar 2005 09:59:12 +0100, elekis <elekis at gmail.com> wrote:
> > > bonjour, je ne sais pourquoi, mais ma memoire est toujours plaine ,
> > > alors qu'il n'y a rien dedans. moralité --> pc archi lent
> > >
> > > dans le petite system monitor, de la memoire, tout est rempli de vers.
> > >
> > > et si je passe la rouris dessis, il dit:
> > >
> > > memory :
> > > 100% in use
> > > 47% in cache
> > >
> > > alors que j'ai aucun programme d'ouvert. (c'est comme ca des que
> > > j'allume le pc).
> > > theoriquement, j'ai 512 de memoiire (ce que le bios me dit au
> > > demarrage) est que ubuntu l'utilise en entrier..
> > >
> > > merci
> > >
> > > a++
> > >
> > > --
> > > ubuntu-fr mailing list
> > > ubuntu-fr at lists.ubuntu.com
> > > http://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
> > >
> >
> > --
> > ubuntu-fr mailing list
> > ubuntu-fr at lists.ubuntu.com
> > http://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
> >
> 
> --
> ubuntu-fr mailing list
> ubuntu-fr at lists.ubuntu.com
> http://lists.ubuntu.com/mailman/listinfo/ubuntu-fr
>




Plus d'informations sur la liste de diffusion ubuntu-fr