maj en hoary : bug firefox

Frederic Logier fred at taonix.net
Jeu 11 Nov 13:37:37 GMT 2004


Le jeudi 11 novembre 2004 à 14:05 +0100, lorjuda a écrit :
> C'est normal, c'est juste un plugin que tu as installé et qui n'est pas 
> compatible avec la version installé de firefox.
> 
> Je ne suis pas sur mais pour moi la seul solution c'est de désinstaller 
> firefox et tout c'est plugins puis le réinstaller

Ok j'ai désinstallé mozilla-firefox-locale-fr et tout fonctionne.
Merci.





Plus d'informations sur la liste de diffusion ubuntu-fr