bibliotheque X11

Sebastien Bacher seb128 at canonical.com
Jeu 11 Nov 13:17:48 UTC 2004


Le jeudi 11 novembre 2004 à 13:53 +0100, Christophe Guyeux a écrit :

> et si je regarde dans Synaptic, j'ai libx11-6 d'installé, et j'ai bien
> un répertoire /usr/X11R6/lib. Quesako ?

Bonjour,

Il faut libx11-dev, les -dev étant les versions de développements des
libs c'est elles qui contiennent le .so nécessaire.


Salutations,

Sebastien Bacher





Plus d'informations sur la liste de diffusion ubuntu-fr