apache+php

Christian Casimir c.casimir at laposte.net
Mar 9 Nov 13:59:10 GMT 2004


Est-ce que je dois installer autre chose que libapache2-mod-php4 pour 
faire tourner mes scripts en local (comme avec easyphp) ?

et pour mysql, qu'est-ce que je dois installer précisément ?

Enfin, est-ce que je peux remettre universe dans mes sources sans soucis 
lors d'un prochain update/upgrade ?

Merci !

Christian C.




Plus d'informations sur la liste de diffusion ubuntu-fr