Comment se fait-il que des applications pourtant traduites depuis longtemps (c'est à dire plusieurs releases en arrière) en amont ne soient pas importées dans Launchpad? Je crois bien que cela ne concerne pas uniquement Gnome. Comme si Launchpad ne trouvait pas les nouveaux fichiers... Est-ce du au fait que les paquets sources transitent par Debian ou soient importés par différence (patch) ?<div>

<br><div>Exemple: Dia: <a href="http://git.gnome.org./cgit/dia/plain/po/fr.po">http://git.gnome.org./cgit/dia/plain/po/fr.po</a></div><div>Et le published import que je viens de demander: <a href="https://translations.edge.launchpad.net/ubuntu/karmic/+source/dia/+imports">https://translations.edge.launchpad.net/ubuntu/karmic/+source/dia/+imports</a></div>

</div>