<html>
  <head>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type">
  </head>
  <body text="#000000" bgcolor="#FFFFFF">
    Bueno, son atavismos de debian.<br>
    Allí hay que hacerlo así por que el sudo es limitado a una
    configuración segura.<br>
    No sabia que en ubunto sudo es ilimitado...<br>
    Muchas gracias por su atención.<br>
    <br>
    <br>
    <div class="moz-cite-prefix">El 23/10/15 a las 11:32,
      <a class="moz-txt-link-abbreviated" href="mailto:braiamp@gmail.com">braiamp@gmail.com</a> escribió:<br>
    </div>
    <blockquote
      cite="mid:E57C176B-D0DA-40B9-A4D6-A258541095E7@gmail.com"
      type="cite">
      <meta http-equiv="content-type" content="text/html; charset=utf-8">
      <div>Por que quieres hacer esto? Simplemente usando</div>
      <div><br>
      </div>
      <div>sudo comando</div>
      <div><br>
      </div>
      <div>Te permite ejecutar comandos como root.<br>
        <br>
        <br>
      </div>
      <div><br>
        On Oct 23, 2015, at 10:30 AM, Aristobulo Pinzon <<a
          moz-do-not-send="true" href="mailto:ristobulopinzon@gmail.com"><a class="moz-txt-link-abbreviated" href="mailto:ristobulopinzon@gmail.com">ristobulopinzon@gmail.com</a></a>>
        wrote:<br>
        <br>
      </div>
      <blockquote type="cite">
        <div>
          <meta content="text/html; charset=utf-8"
            http-equiv="Content-Type">
          <br>
          <br>
          <pre>El 23/10/15 a las 08:34, Aristobulo Pinzon escribió:
><i> Buenos días.
</i>><i> En la terminal no me deja loquear como root
</i>><i> ni con "su" ni en "control+alt+f1"
</i>><i> me responde "login incorrecto" a pesar de dijitar bien
</i>><i> el passwd de administrador, y a pesar de que en las otras
</i>><i> aplicaciones de escritorio si me funciona el passwd.
</i>><i> Es decir, no me deja estar en terminal como administrador.
</i>><i> Que tendré mal?
</i>><i>
</i>
Aristóbulo y amigos de la lista, buenos días.

Confirma que el usuario sea administrador, verifica en cuentas de usuario.
</pre>
          Gracias Manuel.<br>
          Si en una tty1 me intento loguear como administrador<br>
          así escriba bien el passwd, me dice login incorrectoÑ<br>
          y lo mismo se es en una terminal, no me funciona<br>
          ni con "su", no con "root", ni con "baul" que es el nombre del
          usuario<br>
          adminstrador.<br>
          <br>
        </div>
      </blockquote>
      <blockquote type="cite">
        <div><span>-- </span><br>
          <span>ubuntu-es mailing list</span><br>
          <span><a moz-do-not-send="true"
              href="mailto:ubuntu-es@lists.ubuntu.com">ubuntu-es@lists.ubuntu.com</a></span><br>
          <span><a moz-do-not-send="true"
              href="https://lists.ubuntu.com/mailman/listinfo/ubuntu-es">https://lists.ubuntu.com/mailman/listinfo/ubuntu-es</a></span></div>
      </blockquote>
    </blockquote>
    <br>
  </body>
</html>