Fwd: SO no se instala, no puedo particionar el disco.

Alfredo Lomán alfredoloman en gmail.com
Mar Dic 24 17:47:10 UTC 2013


Para entrar al BIOS, generalmente se oprime la tecla DEL o ESC o F1 o F2 al
inicio o arranque de la máquina y aparece un mensaje que dice "entrando al
Bios" o algo así.

Inténtalo con cuidado y no cambies parámetros que no te sean claros.

Suerte.

NOTA:- Veo por ahí una configuración SCOSI que no debería corresponder al
HD que mencionas.


El 24 de diciembre de 2013, 11:18, Mauricio J. Adonis C. <
mike.alfa.2007 en gmail.com> escribió:

> El 24/12/13 03:17, Ever Medina escribió:
>
>> Mauricio ya vi esa pagina, pero no puedo (no se como) modificar eso en
>> la bios, no encontré por ningún lado esa opción. Estimo que se cargo
>> la configuración por defecto de la bios al terminarse la pila (como lo
>> cuento en el primer mensaje) y eso hizo que comenzase a fallar. No
>> quiero aceptar que el disco este defectuoso XD
>> Encontré bastantes consultas con el mismo problema en sangoogle, la
>> mayoría termino comprando otro disco ¬¬
>>
> Si este problema empezó a manifestarse después que se desconfiguró la BIOS
> parece obvio pensar que la solución estaría en toquetear algún parámetro de
> la misma.
> Preguntas:
> ¿Tenía la BIOS alguna configuración específica hecha por ti o sólo la
> configuración original?
> Por lo general las BIOS traen dos configuraciones automáticas para cargar,
> una segura y otra optimizada ¿has probado con ambas?
> ¿De qué BIOS estamos hablando?
>
> Saludos,
> Mauricio J. Adonis C.
>
> --
> ubuntu-es mailing list
> ubuntu-es en lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
>



-- 
Con afecto, gusto y placer. Alfredo
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: <https://lists.ubuntu.com/archives/ubuntu-es/attachments/20131224/9ed96372/attachment.html>


More information about the ubuntu-es mailing list