problemas con los paquetes

Fabián Bonetti mama21mama2000 en yahoo.com.ar
Sab Dic 10 16:03:34 UTC 2011


On Sat, 10 Dec 2011 13:09:29 +0100
sercuto <sercuto en alumni.uv.es> wrote:

Hola,

la versión es algo rara 4:SVN-r25502-1 no se, si cumplirá con el protocolo de armado de paquete

de debían.

podes probra haciendo esto

sudo apt-get check 

sudo apt-get purge ffmpeg

sudo apt-get install ffmpeg

saludos

-- 
Web Hosting 
http://mamalibre.com.ar/
Server Voip
http://mumble.com.ar/



Más información sobre la lista de distribución ubuntu-es