problemas de actualizaciones

Vismark Larssen arsmental.k en gmail.com
Lun Oct 19 21:25:37 BST 2009


Mi gestor de actualizaciones esta queriendo bajar los siguientes paquetes:
libglib2.0-0 , libicu38 , libdsdfile1 , wget , tzdata y libprotobuf3.
El caso es que hace la parodia de que los baja pero al final una leyenda
dice:
"no se han realizado todos los cambios" y la actualizacion queda sin efecto.
Esto lo hace con hoy mas o menos unas 56 veces.
Alguien tiene un problema parecido y pudo resolverlo?
Agradeceria ayuda
Tengo ubuntu 9.04
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: https://lists.ubuntu.com/archives/ubuntu-es/attachments/20091019/a92aa115/attachment.htm 


Más información sobre la lista de distribución ubuntu-es