Problema instalando ubuntu 6.06 LTS

Mario Guerra guerramarioalberto en gmail.com
Lun Jun 15 21:53:00 BST 2009


Luis Blanco escribió:
> Previo a resibir tu ultimo mensaje baje wvdial_1.60.1_i386.deb lo
> copie a sbin y lo ejecute como se ve mas abajo, esa instruccion
> tambian la copie tambien del sitio, no se si estara bien y si estara
> bien ejecutarla en sbin, pero me dio mensajes de error que no se
> interpretar.
>
>   

wvdial es un paquete que si no me equivoco, está en los paquetes de 
Ubuntu. Si te reconoce el módem te aparecerá en  /dev/modem.

Saludos.





Más información sobre la lista de distribución ubuntu-es