openoficce

gercar ger_car en montevideo.com.uy
Jue Ago 13 22:00:40 BST 2009


Estimados amigos recurro a ustedes con el fin de aprender mas sobre
ubuntu 8.4 que instale.
También instale openoficce 3.1 que lo ejecuto con el wine y funciona.
pero cundo quiero abrir una base de datos acces me pide un entorno java
y sus jre.
no logro encontrar la ruta y el java adecuado.
en el openoficce 2.4 de este ubuntu los tiene instalado.
Tal vez debería instalar un java desde wine?
muchas gracias
gerardo




Más información sobre la lista de distribución ubuntu-es