No SD/MMC en ubuntu 9.04 con eee pc 900

cheitozz cheitozzlist en gmail.com
Lun Abr 27 09:02:35 BST 2009


Que va tio, aunque arranque el pc con la SD metida no la reconoce, y la 
verison remix tb tiene ese fallo. Por lo menos a mi me lo da.

Pero muchas gracias por la ayuda, por lo menos se que puede ser un bug. 
Thanks

Antonio Mario Molina Saorín escribió:
> 	He notado el mismo problema en un Acer Aspire One. Lo he mirado en la web (*) y, efectivamente, se trata de un bug. En tu caso puede que también.
>
> 	En tal caso, lo que ocurre es que no funciona el hotplug, por lo que no podrás automontarlas al meterlas con el pc encendido. Sin embargo, si con el pc apagado la metes y arrancas el portátil, seguramente sí que te la pille.
>
> 	De todas formas, yo te recomiendo que pongas la versión Remix, porque aunque para el Aspire One hay un par de bugs, para el Asus eee 900 dicen que funciona perfectamente.
>
> 	Salu2.
>
> (*) https://bugs.launchpad.net/ubuntu/+source/linux/+bug/335843
>
>
> On Fri, 24 Apr 2009 11:31:24 +0200
> cheito zz <cheitozzlist en gmail.com> wrote:
>
>   
>> Pues eso, que he instalado el ubuntu 9.04 en mi eee pc y no me monta las
>> tarjetas SD ni las MMC ni me las automonta.
>> He probado con ubuntu UNR y me pasa lo mismo. Lo extraño es que si me sale
>> en Lugares---Equipo---Unidad SD/MMC el icono para montarla, pero al clicar
>> dice que "no se pudo montar el lugar".
>>
>> Alguien podría ayudarme?
>>
>> Muchas Gracias.
>>
>>     
>
>
>   




Más información sobre la lista de distribución ubuntu-es