Re: Resumen de ubuntu-es, Vol 38, Envío 80

jacobo fraiz ferreiro jacobo.fraiz en gmail.com
Jue Oct 25 07:42:27 BST 2007


El 25/10/2007, a las 0:50, ubuntu-es-request en lists.ubuntu.com escribió:

> Envíe los mensajes para la lista ubuntu-es a
> 	ubuntu-es en lists.ubuntu.com
>
> Para subscribirse o anular su subscripción a través de la WEB
> 	https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
>
> O por correo electrónico, enviando un mensaje con el texto "help" en
> el asunto (subject) o en el cuerpo a:
> 	ubuntu-es-request en lists.ubuntu.com
>
> Puede contactar con el responsable de la lista escribiendo a:
> 	ubuntu-es-owner en lists.ubuntu.com
>
> Si responde a algún contenido de este mensaje, por favor, edite la
> linea del asunto (subject) para que el texto sea mas especifico que:
> "Re: Contents of ubuntu-es digest...". Además, por favor, incluya en
> la respuesta sólo aquellas partes del mensaje a las que está
> respondiendo.
>
>
> Asuntos del día:
>
>    1. Re: Actualizar una LTS (clara)
>    2. Re: Actualizar una LTS (Gonzalo L. Campos Medina)
>    3. Consumo de memoria de compiz.real (Andres Moschini)
>    4. Re: Resumen de ubuntu-es, Vol 38, Envío 78 (Carlos Augusto ARES)
>
>
> ----------------------------------------------------------------------
>
> Message: 1
> Date: Wed, 24 Oct 2007 23:57:29 +0200
> From: clara <scumparty en gmail.com>
> Subject: Re: Actualizar una LTS
> To: ubuntu-es en lists.ubuntu.com
> Message-ID: <200710242357.29105.scumparty en gmail.com>
> Content-Type: Text/Plain;  charset="iso-8859-1"
>
>
>
> On Wednesday 24 October 2007 23:49:30 Carlos Moreno wrote:
>> Hola a todos,
>>
>> A pasado ya mucho tiempo desde que instalé mi Ubutu y soy muy  
>> feliz de
>> haberlo hecho, se lo recomiendo a todos los que me preguntan por  
>> Vista.
>> ¡Una buena defensa es un buen ataque! ;)
>>
>> El problema es que en su día me instalé la versión LTS que es la  
>> 6.06.
>> Quisiera saber si existe algun manual o forma para actualizar  
>> desde la
>> última LTS a la 7.10 o a la 7.04.
>> Podria cambiar el repositorio y poner gutsy en lugar de dapper,  
>> pero en la
>> página de ubuntu (www.ubuntu.com) no lo recomiendan si el salto es  
>> más
>> grande de una versión, que es mi caso.
>>
>> Alguien conoce algún método fiable para hacerlo? No quisiera  
>> reinstalarlo
>> ni tener que perder todos mis datos.
>>
>> Muchas gracias.
>>
>> c.
>
> Me temo que la única forma es hacer dapper->edgy->feisty->gutsy....  
> así que te
> va a llevar un poco de tiempo!!
>
> -------------------------------------------------------
> -- 
>
> Linux user no. 450424
> (k)Ubuntu user no. 14250
>
>
>
> ------------------------------
>
> Message: 2
> Date: Wed, 24 Oct 2007 17:03:31 -0500
> From: "Gonzalo L. Campos Medina" <gcamposm en gmail.com>
> Subject: Re: Actualizar una LTS
> To: "Carlos Moreno" <cmoreno8 en gmail.com>
> Cc: Lista Ubuntu-es <ubuntu-es en lists.ubuntu.com>
> Message-ID:
> 	<d2503f520710241503r6a4fe60ah69bbe777395ff93d en mail.gmail.com>
> Content-Type: text/plain; charset=ISO-8859-1
>
> El 24/10/07, Carlos Moreno <cmoreno8 en gmail.com> escribió:
>> Hola a todos,
>>
>> A pasado ya mucho tiempo desde que instalé mi Ubutu y soy muy  
>> feliz de
>> haberlo hecho, se lo recomiendo a todos los que me preguntan por  
>> Vista.
>> ¡Una buena defensa es un buen ataque! ;)
>>
>> El problema es que en su día me instalé la versión LTS que es la  
>> 6.06.
>> Quisiera saber si existe algun manual o forma para actualizar  
>> desde la
>> última LTS a la 7.10 o a la 7.04.
>> Podria cambiar el repositorio y poner gutsy en lugar de dapper,  
>> pero en la
>> página de ubuntu ( www.ubuntu.com) no lo recomiendan si el salto  
>> es más
>> grande de una versión, que es mi caso.
>>
>> Alguien conoce algún método fiable para hacerlo? No quisiera  
>> reinstalarlo ni
>> tener que perder todos mis datos.
>>
>>  Muchas gracias.
>>
>> Carlos Moreno Losada
>> =-=-=-=-=-=-=-=-=-=-=-=-=-=-=-=
> --
>
> La pregunta concreta es se trata de un LTS Desktop o un LTS Server? el
> pimero tiene 3 años de soporte y el segundo 5 años.  En cuanto a las
> actualizaciones es tal como mencionan en el wiki de ubuntu, debes
> saltar de versión en versión, de 6.06 a 6.10 a 7.04 y finalmente a
> 7.10.
>
> Saludos
>
> -- 
> Gonzalo L. Campos Medina
> Ubuntu Edgy (Intel x86)
> http://www.ubuntu.com | http://www.ubuntu-es.org | http:// 
> www.ubuntu-pe.org
> Linux Registered User #344192
> Ubuntu Registered User #161
> Freenode #ubuntu-es #edubuntu-es #ubuntu-pe
> E-Mail gcamposm[at]gmail[dot]com
> Linux & Wireless Solutions
> ILO - PERU
>
>
>
> ------------------------------
>
> Message: 3
> Date: Wed, 24 Oct 2007 19:19:08 -0300
> From: Andres Moschini <andresmoschini en gmail.com>
> Subject: Consumo de memoria de compiz.real
> To: Linux Ubuntu Lista <ubuntu-es en lists.ubuntu.com>
> Message-ID: <1193264348.10886.12.camel en ubandres>
> Content-Type: text/plain; charset=UTF-8
>
> Hice una instalación limpia de Gutsy, y aunque me costo un poco
> reinstalar lo que ya estaba utilizando en Feisty estoy contento por  
> que
> realmente, por lo menos para el uso que le doy, lo noto mejor  
> terminado,
> con menos detalles problemáticos, y también mas rápido.
>
> Solo tengo un problema, luego de abrir y usar varios programas  
> (emacs22,
> evolution, virtualbox, rhythmbox, firefox, etc), dar vueltas el cubo
> pasando de una aplicación a otra, etc; resumiendo, después de usar el
> equipo un par de horas, me ocurre que se va llenando la memoria  
> física y
> creciendo la memoria virtual al punto de colgarse el equipo  
> mientras el
> disco trabaja sin parar.
>
> Descubrí que eso tiene que ver con el uso de memoria del proceso
> compiz.real que según el Monitor del sistema llega a consumir unos  
> 600mb
> de "Memoria residente". Si antes de llegar al punto critico en que se
> cuelga el equipo ejecuto "compiz --replace" todo se soluciona y
> compiz.real vuelve a un valor de "Memoria residente" de 50 a 100mb, lo
> que supongo es normal...
>
> No tengo ningún efecto extraño instalado, solo el tema emerald...
>
> Alguien tiene una idea de cual puede ser la causa del problema o de  
> como
> puedo intentar encontrarla?
>
> Saludos, muchas gracias
>
>
>
>
> ------------------------------
>
> Message: 4
> Date: Wed, 24 Oct 2007 19:50:38 -0300
> From: "Carlos Augusto ARES" <arescorpio en gmail.com>
> Subject: Re: Resumen de ubuntu-es, Vol 38, Envío 78
> To: ubuntu-es en lists.ubuntu.com
> Message-ID:
> 	<b3ee36e00710241550s74647352pf83aed0953da7e4c en mail.gmail.com>
> Content-Type: text/plain; charset="utf-8"
>
> Estimado : Jason Espinosa  , vos probaste en Synaptic  , abajo a la
> izquierda  la cuarta que dice : "Filtros"  presionarla  y luego   
> selecciona
> "Rotos"  y  allí si mal no recuerdo tendrías que seleccionar :  
> "Reparar o
> reparar roto" y se te solucionara el problema que se presenta.Saludos.
>
> arescorpio en gmail.com
> ARES Carlos Augusto
>
> El día 24/10/07, ubuntu-es-request en lists.ubuntu.com <
> ubuntu-es-request en lists.ubuntu.com> escribió:
>>
>> Envíe los mensajes para la lista ubuntu-es a
>>         ubuntu-es en lists.ubuntu.com
>>
>> Para subscribirse o anular su subscripción a través de la WEB
>>         https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
>>
>> O por correo electrónico, enviando un mensaje con el texto "help" en
>> el asunto (subject) o en el cuerpo a:
>>         ubuntu-es-request en lists.ubuntu.com
>>
>> Puede contactar con el responsable de la lista escribiendo a:
>>         ubuntu-es-owner en lists.ubuntu.com
>>
>> Si responde a algún contenido de este mensaje, por favor, edite la
>> linea del asunto (subject) para que el texto sea mas especifico que:
>> "Re: Contents of ubuntu-es digest...". Además, por favor, incluya en
>> la respuesta sólo aquellas partes del mensaje a las que está
>> respondiendo.
>>
>>
>> Asuntos del día:
>>
>>    1. Re: Automator es a Mac OS X como ¿? es a Ubuntu (Pablo J)
>>    2. RE: Automator es a Mac OS X como ¿? es a Ubuntu
>>       (Javier Castro Narváez)
>>    3. Re: Problemas con synaptic, anadir applicaciones, etc.
>>       (Jason Espinosa)
>>
>>
>> --------------------------------------------------------------------- 
>> -
>>
>> Message: 1
>> Date: Wed, 24 Oct 2007 18:52:05 +0200
>> From: "Pablo J" <pablock en gmail.com>
>> Subject: Re: Automator es a Mac OS X como ¿? es a Ubuntu
>> To: Ubuntu-es <ubuntu-es en lists.ubuntu.com>
>> Message-ID:
>>         <cb76182d0710240952l5686d7abm929f6ce91735476a en mail.gmail.com>
>> Content-Type: text/plain; charset="iso-8859-1"
>>
>> El día 24/10/07, laura <laupri en gmail.com> escribió:
>>>
>>> hola
>>>
>>> prueba a buscar aplicaiones graficas de cron.
>>
>>
>> buff.
>>
>> Via shell puedes
>>> configurarlo facilmente,
>>
>>
>> uyuyuyyy... "fácilmente". Desde que estoy con Ubuntu me he vuelto  
>> bastante
>> perezoso y rehacio a tocar consola. Me quedo con el lema de Ubuntu  
>> "for
>> human beings" (not human geeks) ;-)
>>
>>
>>
>> no me acuerdo q puedes hacer exactamente con
>>> automator, pero cron es para q el sistema ejecute acciones cada X
>>> tiempo, creo q te puede servir :)
>>>
>>> pdta: crontab en la shell tiene una opcion que te muestra todas las
>>> tareas programadas del usuario que ejecuta el comando.
>>>
>>> On 10/24/07, Pablo J   wrote:
>>>> Automator (*) es una herramienta para Mac OS X que a través de un
>>> interfaz
>>>> gráfico permite grabar tareas rutinarias en el ordenador.  
>>>> ¿Existe algo
>>>> similar en Ubuntu?
>>>>
>>>> (*) Ver
>>>> http://www.apple.com/es/macosx/features/300.html#automator
>>>> (en inglés)

Automator no sería más bien algo como las tareas programadas del  
amigo Puertas, OS X como
sistemas basado en Unix cuenta también con sus propios cron, con  
varios automáticos que realizan
cada cierto tiempo desfragmentación, reparación de permisos etc..
Usa el terminal cada vez que lo usas estás más cerca del corazón de  
la máquina y dependes menos de
otras aplicaciones, aprendes más, podrás utilizar más distros sin  
problemas... Las ventajas son innumerables
Saudos , suerte
>>>
>>
>>
>>
>> --
>> Ubuntu...
>> --
>>
>> Pablo J. Verde Martínez
>> JID: pabloj en amessage.de
>> H.323: ils.seconix.com/pablock en gmail.com
>> GNU/Linux user #367121 according to http://counter.li.org
>> ------------ próxima parte ------------
>> Se ha borrado un adjunto en formato HTML...
>> URL:
>> https://lists.ubuntu.com/archives/ubuntu-es/attachments/ 
>> 20071024/20bce856/attachment-0001.htm
>>
>> ------------------------------
>>
>> Message: 2
>> Date: Wed, 24 Oct 2007 19:01:45 +0200
>> From: Javier Castro Narváez <javier.castro en enfoque-si.com>
>> Subject: RE: Automator es a Mac OS X como ¿? es a Ubuntu
>> To: "'Pablo J'" <pablock en gmail.com>, "'Ubuntu-es'"
>>         <ubuntu-es en lists.ubuntu.com>
>> Message-ID:
>>
>>         <!&!AAAAAAAAAAAYAAAAAAAAAKkeBIzMwzBIvVXVb9Vr3p/ 
>> icxAAEAAAAPk2cvpeKuZHtW0X5YUQZoIBAAAAAA==@
>> enfoque-si.com>
>>
>> Content-Type: text/plain; charset="iso-8859-1"
>>
>> Hola Pablo,
>>
>> Prueba con Gnome-schedule (sudo apt-get install gnome-schedule)  
>> permite la
>> administración de tareas programadas tanto para 'cron' como para  
>> 'at' (mas
>> antiguo que cron).
>>
>> Una vez que lo instales lo puedes localizar en el menú de
>> Aplicaciones->Sistema
>>
>>
>>   _____
>>
>> De: ubuntu-es-bounces en lists.ubuntu.com
>> [mailto:ubuntu-es-bounces en lists.ubuntu.com] En nombre de Pablo J
>> Enviado el: miércoles, 24 de octubre de 2007 18:52
>> Para: Ubuntu-es
>> Asunto: Re: Automator es a Mac OS X como ¿? es a Ubuntu
>>
>>
>>
>>
>> El día 24/10/07, laura <laupri en gmail.com> escribió:
>>
>> hola
>>
>> prueba a buscar aplicaiones graficas de cron.
>>
>>
>> buff.
>>
>>
>>
>> Via shell puedes
>> configurarlo facilmente,
>>
>>
>> uyuyuyyy... "fácilmente". Desde que estoy con Ubuntu me he vuelto  
>> bastante
>> perezoso y rehacio a tocar consola. Me quedo con el lema de Ubuntu  
>> "for
>> human beings" (not human geeks) ;-)
>>
>>
>>
>>
>>
>> no me acuerdo q puedes hacer exactamente con
>> automator, pero cron es para q el sistema ejecute acciones cada X
>> tiempo, creo q te puede servir :)
>>
>> pdta: crontab en la shell tiene una opcion que te muestra todas las
>> tareas programadas del usuario que ejecuta el comando.
>>
>> On 10/24/07, Pablo J   wrote:
>>> Automator (*) es una herramienta para Mac OS X que a través de un
>> interfaz
>>
>>> gráfico permite grabar tareas rutinarias en el ordenador. ¿Existe  
>>> algo
>>> similar en Ubuntu?
>>>
>>> (*) Ver
>>> http://www.apple.com/es/macosx/features/300.html#automator
>> <http://www.apple.com/es/macosx/features/300.html#automator>
>>> (en inglés)
>>
>>
>>
>>
>>
>> --
>> Ubuntu...
>> --
>>
>> Pablo J. Verde Martínez
>> JID: pabloj en amessage.de
>> H.323: ils.seconix.com/pablock en gmail.com
>> GNU/Linux user #367121 according to http://counter.li.org
>>
>> ------------ próxima parte ------------
>> Se ha borrado un adjunto en formato HTML...
>> URL:
>> https://lists.ubuntu.com/archives/ubuntu-es/attachments/ 
>> 20071024/50bf86dc/attachment-0001.htm
>>
>> ------------------------------
>>
>> Message: 3
>> Date: Wed, 24 Oct 2007 13:49:24 -0400
>> From: "Jason Espinosa" <j.espinosa8 en umiami.edu>
>> Subject: Re: Problemas con synaptic, anadir applicaciones, etc.
>> To: ubuntu-es en lists.ubuntu.com
>> Message-ID:
>>         <a401f1120710241049g1d62aa50y6ba2863dd66cd65c en mail.gmail.com>
>> Content-Type: text/plain; charset="iso-8859-1"
>>
>> Hola,
>>
>> Una persona me sugirió que tratara "apt-get update", pero no nada ha
>> cambiado.
>>
>> Gracias,
>>
>> Jason
>>
>> On 10/23/07, Jason Espinosa <j.espinosa8 en umiami.edu> wrote:
>>>
>>> Buenos días a todo.
>>>
>>> Español es mi segunda lengua, y de verdad instalé Ubuntu en  
>>> español para
>>> aprenderla. Perdón para mis errores inevitables. Es que Ubuntu me
>> muestra
>>> los  mensajes de errores en español, y entonces tengo que pedir  
>>> ayuda en
>>> español :).
>>>
>>> Tengo un laptop de Dell. Estaba actualizando a Feisty cuando la  
>>> batería
>>> murió y se apaga la sistema.  Originalmente no podía iniciar una  
>>> sesión
>>> normal, tenía que  usar el sesión "Gnome". Ejecuté apt-get algo y  
>>> ahora
>> uso
>>> la sesión normal.
>>>
>>> El gestor de actualizaciones me dijo que debo pulsarlo para  
>>> reiniciar la
>>> sistema. Cuando lo hizo, me dijo
>>>
>>> " El índice de software está dañado
>>>
>>> Es imposible instalar o desinstalar ningún programa. Por favor,  
>>> utilice
>> el
>>> gestor de paquetes «Synaptic», o ejecute «sudo apt-get install - 
>>> f» en
>> una
>>> terminal, para corregir este problema primero."
>>>
>>> sudo apt-get install -f me dijo:
>>>
>>> "Leyendo lista de paquetes... Hecho
>>> Creando árbol de dependencias
>>> Leyendo la información de estado... Hecho
>>> Corrigiendo dependencias... Listo
>>> Se instalaron de forma automática los siguientes paquetes y ya no  
>>> son
>>> necesarios.
>>>   libmpich1.0c2 liblash2 alsa-tools
>>>   libode0c2 lmms guile-1.8 sooperlooper
>>>   galan freebirth-data mx44 qamix
>>>   cheesetracker libportaudio2 tapiir
>>>   xmms-modplug terminatorx rezound
>>>   kaconnect libcfitsio3 zynaddsubfx
>>>   freqtweak libgtk-canvas1 libflac++5c2
>>>   fftw2 spiralsynthmodular php5 muse
>>>   audacity ttf-dustin gnusound chemeq
>>>   ocaml-base-nox libguichan0
>>>   shaketracker ardour-gtk itk3.1
>>>   lmms-common freebirth ecamegapedal
>>>   bitscope om python-dev specimen
>>>   libskstream-0.3-3 qmidiroute puredata
>>>   python2.5-dev kluppe libscsynth1
>>>   qmidicontrol horgand libwebrick-ruby
>>>   itcl3.1 bristol guile-1.8-libs
>>>   libphat0 jackeq libgtkmm1.2-0c2a
>>>   jdelay ams sear-media libsdl-sound1.2
>>>   php-pear libwfmath-0.3-3c2a
>>>   php-benchmark python-tz
>>>   python-matplotlib-data
>>>   libgnomecanvasmm-2.6-1c2a mixxx
>>>   libipe1c2a qmidiarp qsampler libmd3-1
>>>   vkeybd libxul0d jack-rack libmxml1
>>>   mixxx-data qsynth qarecord sfftw2
>>>   python-dateutil units-filter
>>>   timemachine libgoffice-0-3 hydrogen
>>>   jack-tools fluidsynth aconnectgui
>>>   libjackasyn0 freewheeling libmozjs0d
>>>   libjabberoo0c2a beast
>>>   ardour-session-exchange
>>>   python-numpy-dev gmorgan amsynth
>>>   tk707 soundstretch libsigc++0c2 seq24
>>>   python-ecasound2.2 patchage creox
>>>   iwidgets3.1 swami libzvt2 ecasound
>>>   libxul-common php5-cli supercollider
>>>   libcal3d11c2a sweep libsclang1
>>>   starfighter-data libapache2-mod-php5
>>>   meterbridge jackbeat alsa-tools-gui
>>>   php5-common libfox1.4 libsage0
>>>   xmms-jackasyn rosegarden4
>>>   soundtracker liblscp jamin
>>> Utilice «apt-get autoremove» para eliminarlos.
>>> Se instalarán los siguientes paquetes extras:
>>>   preview-latex-style texlive-base
>>>   texlive-base-bin texlive-common
>>>   texlive-doc-base texlive-latex-base
>>>   texlive-latex-extra texlive-pictures
>>> Paquetes recomendados
>>>   dvipdfmx lmodern
>>>   texlive-generic-extra
>>>   texlive-latex-recommended tetex-extra
>>>   texpower pgf
>>> Se instalarán los siguientes paquetes NUEVOS:
>>>   preview-latex-style texlive-base
>>>   texlive-base-bin texlive-doc-base
>>>   texlive-latex-base texlive-pictures
>>> Se actualizarán los siguientes paquetes:
>>>   texlive-common texlive-latex-extra
>>> 2 actualizados, 6 se instalarán, 0 para eliminar y 966 no  
>>> actualizados.
>>> 5 no instalados del todo o eliminados.
>>> Se necesita descargar 0B/129MB de archivos.
>>> Se utilizarán 122MB de espacio de disco adicional después de
>>> desempaquetar.
>>> ¿Desea continuar [S/n]? S
>>> debconf: no se pudo inicializar la interfaz: Dialog
>>> debconf: (Necesita una pantalla de al menos 13 líneas de alto y 31
>>> columnas de ancho para la interfaz «dialog».)
>>> debconf: probando ahora la interfaz: Readline
>>> dpkg: error al procesar texlive-latex-extra (--remove):
>>> El paquete está en un estado muy malo e inconsistente - debe
>> reinstalarlo
>>> antes de intentar desinstalarlo.
>>> Se encontraron errores al procesar:
>>> texlive-latex-extra
>>> E: Sub-process /usr/bin/dpkg returned an error code (1)"
>>>
>>>
>>>
>>> Synaptic me dijo que había paquete roto. Cuando lo hallé y traté de
>>> desinstalar, synaptic me dijo esto:
>>>
>>> E: texlive-latex-extra: El paquete está en un estado muy malo e
>>> inconsistente - debe reinstalarlo
>>>
>>> No hay opción de reinstalar con este paquete.
>>>
>>>
>>>
>>> Añadir y quitar programas:
>>>
>>> "Error al comprobar las aplicaciones instaladas y disponibles
>>>
>>> This is a major failure of your software management system.  
>>> Please check
>>> for broken packages with synaptic, check the file permissions and
>>> correctness of the file '/etc/apt/sources.list' and reload the  
>>> software
>>> information with: 'sudo apt-get update' and 'sudo apt-get install  
>>> -f'."
>>>
>>> Entiendo el inglés, pero no sé cuales permisiones de archivos  son
>>> correctos. También no sé como verificar esos archivos.
>>>
>>>
>>> --
>>> Por favor, ayúdame. No puedo hacer nada con synaptic ni deb ni  
>>> apt ni
>>> nada. He  buscado respuestas, pero no he encontrado mi problem
>> específica.
>>>
>>> Gracias,
>>>
>>> Jason
>>>
>>>
>>>
>>>
>>> --
>>> An eye for an eye leaves the whole world blind.
>>>
>>>         --Mahatma Ghandi
>>>
>>>
>>>
>>
>>
>> --
>> An eye for an eye leaves the whole world blind.
>>
>>         --Mahatma Ghandi
>> ------------ próxima parte ------------
>> Se ha borrado un adjunto en formato HTML...
>> URL:
>> https://lists.ubuntu.com/archives/ubuntu-es/attachments/ 
>> 20071024/8eed8930/attachment.htm
>>
>> ------------------------------
>>
>> --
>> ubuntu-es mailing list
>> ubuntu-es en lists.ubuntu.com
>> https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
>>
>> Fin de Resumen de ubuntu-es, Vol 38, Envío 78
>> *********************************************
>>
>
>
>
> -- 
> arescorpio en gmail.com
> ------------ pr?a parte ------------
> Se ha borrado un adjunto en formato HTML...
> URL: https://lists.ubuntu.com/archives/ubuntu-es/attachments/ 
> 20071024/ee87a3da/attachment.htm
>
> ------------------------------
>
> -- 
> ubuntu-es mailing list
> ubuntu-es en lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
>
> Fin de Resumen de ubuntu-es, Vol 38, Envío 80
> *********************************************




Más información sobre la lista de distribución ubuntu-es