RE: problemas de actualización automática de paquetes

Gonzalo Castro Castilla gonzalo.castro.castilla en gmail.com
Dom Nov 18 09:21:17 GMT 2007


>tengo un problema.... se ve q se han quedado pendientes unas
>actualizaciones en mi ibook (ppc) . Concretamente 3 paquetes,
>libsmbclient,  Samba-common y smbclient.
>Tengo la estrellita de q tengo pendientes paquetes por actualizar,
>pero cuando trato de instalar las actualizaciones me genera esta serie
>de errores que impide la actualizacion:

por aquí tienen el mismo problema que tú:
http://www.ubuntu-es.org/index.php?q=node/70080

Espero que te sirva de ayuda.



Más información sobre la lista de distribución ubuntu-es