problemas en actualizacion automatica paquetes

Hernán Amaya hernan.amaya en gmail.com
Sab Nov 17 14:16:20 GMT 2007


El vie, 16-11-2007 a las 23:31 +0100, laura escribió:
> hola

Hola

> tengo un problema.... se ve q se han quedado pendientes unas
> actualizaciones en mi ibook (ppc) . Concretamente 3 paquetes,
> libsmbclient,  Samba-common y smbclient.
> Tengo la estrellita de q tengo pendientes paquetes por actualizar,
> pero cuando trato de instalar las actualizaciones me genera esta serie
> de errores que impide la actualizacion:
> 
> W: Falló al obtener
> http://security.ubuntu.com/ubuntu/pool/main/s/samba/smbclient_3.0.24-2ubuntu1.3_powerpc.deb
>   403 Forbidden
> 
> 
> W: Falló al obtener
> http://security.ubuntu.com/ubuntu/pool/main/s/samba/samba-common_3.0.24-2ubuntu1.3_powerpc.deb
>   403 Forbidden
> 
> 
> W: Falló al obtener
> http://security.ubuntu.com/ubuntu/pool/main/s/samba/libsmbclient_3.0.24-2ubuntu1.3_powerpc.deb
>   403 Forbidden
> 

yo tengo el mismo problema

> Alguna sugerencia? :S , por cierto estoy en la ubuntu ppc previa a la
> 7.10 , me da algo de miedo actualizar el sistema.... :s

yo lo solucione eligiendo otro servidor

> Gracias por la atencion,

de nada y suerte!
> 
> Laura
> 

Hernán Amaya




Más información sobre la lista de distribución ubuntu-es