Requisitos para instalar Beryl

Antonio Huerta antoniohuerta58 en gmail.com
Mie Jun 13 21:10:54 BST 2007


Hola que tal a toda la comunidad:
Quisiera saber si alguien sabe los requerimientos minimos para poder
instalar Beryl
Gracias y Saludos :)
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: https://lists.ubuntu.com/archives/ubuntu-es/attachments/20070613/0068a87e/attachment.htm 


Más información sobre la lista de distribución ubuntu-es