AYUDAAAAAA, grave problema en Dapper, no arranca

Dino Kerriou greenfrognet en gmail.com
Sab Nov 25 00:42:23 GMT 2006


Huy que mal humor....... esta regañón saliste,
justo como lo comento el compañero victor, entre por medio de la live y
comente las interfases, después volví a entrar y a reconfigurar la red.

saludos enojados, jijiji

2006/11/24, Félix Pérez <felix.listaubuntu en gmail.com>:
>
> 2006/11/24, Dino Kerriou <greenfrognet en gmail.com>:
> > listo, lo pude solucionar, gracias y perdona por "gritar" pero mi
> > desesperacion era mucha
>
> Y como lo solucionaste?
> deseas que te ayuden y ni siquiera eres capaz de compartir lo que
> hiciste para solucionar el problema.
> mmmmm.....
>
> >
> > 2006/11/24, VictorSanchez2 <victorsanchez2 en gmail.com >:
> > >
> > > El jue, 23-11-2006 a las 22:34 -0600, Dino Kerriou escribió:
> > > > Hola necesito vuestra ayuda con urgencia, esta tarde estaba
> > > > configurando mi wireless con WIFI-radar y todo hiba perfecto, todo
> > > > indicaba que se habia conectado sin problemas, pero cuando entre a
> > > > kcontrol de mi kubuntu para deshabilitar la red alambrica y provar
> si
> > > > efectivamente mi WiFi funcionaba bien el sistema de pasmo al guardar
> > > > los cambios, completamente pasmado, nada funcionaba ningun comando
> ni
> > > > tecla, tuve qeu apagar el oredenado y volverlo a encender, pero al
> > > > cargar mi kubuntu y llegar a la parte de "Configuring Network
> > > > Interfaces" hay se pasma y no avanza ni manda error ni nada, solo se
> > > > congela y no pasa nada, nada de nada, ]AYUDAAAAAAAAA.
> > > >
> > > > que hago
> > > >
> > >
> > >         Please, no utilices mayúsculas como si estuvieses gritando,
> los
> > que
> > > deseen ayudarte lo van a hacer igual, incluso puede que de estar forma
> > > haya menos que quieran hacerlo.
> > >
> > >         Si no te deja pasar de ahí lo puedes hacer es coger un
> Live-CD,
> > montar
> > > la partición donde lo tengas instalado y fijarte en el archivo
> > > '/etc/network/interfaces'. Prueba a deshabilitar ahí para que no
> cargue
> > > automáticamente la wireless. Si pone algo así como 'auto eth1' (o en
> la
> > > interfaz donde tenga la wireles), ponle un # delante para que no lo
> > > cargue al iniciar y no se cuelgue. Después vuelve a arrancar y mira a
> > > ver si funciona.
> > >
> > >         En el archivo 'interfaces' tendrás también tu red que no sea
> > > inalámbrica, fíjate bien para que se active la otra si quieres.
> > >
> > > --
> > >       VictorSanchez2
> > >    www.victorsanchez2.net
> > > victorsanchez2 en jabberes.org
> > >
> > >
> > > --
> > > ubuntu-es mailing list
> > > ubuntu-es en lists.ubuntu.com
> > > https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
> > >
> > >
> > >
> >
> >
> > --
> > ubuntu-es mailing list
> > ubuntu-es en lists.ubuntu.com
> > https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
> >
> >
>
>
> --
> usuario linux  #274354
> http://wiki.debian.org/NormasLista
> normas de la lista, son de debian pero vale leerlas.
> https://wiki.ubuntu.com/Listiquette
> estan son de ubuntu
>
> --
> ubuntu-es mailing list
> ubuntu-es en lists.ubuntu.com
> https://lists.ubuntu.com/mailman/listinfo/ubuntu-es
>
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: https://lists.ubuntu.com/archives/ubuntu-es/attachments/20061124/a0b96fd4/attachment-0001.htm 


Más información sobre la lista de distribución ubuntu-es