Fwd: ayuda con phpmyadmin

Audry Peña audryrp en gmail.com
Lun Oct 10 08:02:17 CDT 2005


---------- Forwarded message ----------
From: Audry Peña <audryrp en gmail.com>
Date: 10-oct-2005 14:48
Subject: ayuda con phpmyadmin
To: ubuntu-es en lists.ubuntu.com


hola listeros!
soy nueva en ubuntu y en GNU/linux en general, por favor NECESITO que
me ayuden en lo siguiente: instalé Ubuntu Hoary y nesecito los
paquetes apache, php, mysql y phpmyadmin, hice la instalación de todo
pero cuando tecleo apt-get install pahpmyadmin me sale el siguiente
error:
No se puede encontrar ningún paquete cuyo nombre o descripción
coincida con "phpMyAdmin"
No se instalará, actualizará o eliminará ningún paquete.

también probé con  sudo aptitude install phpMyAdmin
 y me sale el mismo error. No se porque y necesito que por favor me
digan que es lo que estoy haciendo mal.
Gracias!!!!!



Más información sobre la lista de distribución ubuntu-es