gaim 1.5

Abejo bononi_g en yahoo.es
Lun Oct 3 16:33:06 CDT 2005


El Dia  03/10/05 12:57 Jota Escribiste el siguiente correo:
> Hola colisteros, mando un mensaje para dos cuestiones, a ver si sabeis
> algo al respecto:
> 
>  1. Con respecto a Gaim, veo en su web que va por la versión 1.5, pero
> yo tengo una mucho más antigua, aunque apt me dice que tengo la última
> disponible. Es que han dejado el proyecto para debian o es que tengo mal
> los repositorios ?
> 

yo actualice a la 1.5 agregando esta direccion al sources.list

deb ftp://ftp.kitty.in.th/pub/ubuntu/ kitty unstable



Más información sobre la lista de distribución ubuntu-es