depronto sin sonido

Toni Fiz toni.fiz en gmail.com
Lun Nov 21 16:20:24 CST 2005


Estaria bien saber si tocaste algo, o instalaste o lo que sea, por
insignificante que parezca.
Es que asi de pronto podrian ser muchisimas cosas.
Tienes alguna otra tarjeta de sonido? integrada en placa o lo que sea?? A mi
eso me causo bastantes problemas

Un saludo



2005/11/21, Holden McNeil <h0lden en h0lden.jazztel.es>:
>
> Igual voy a decir una parida... pero... ¿has mirado si los volúmenes
> están como deben... con el alsamixer o lo que uses para esto?.
>
> Es que a mi me pasó que no sonaba nada, y arrancando el control de
> volumen, vi que aunque no sé que hice tenía el master a 0 :P
>
> El lun, 21-11-2005 a las 16:42 +0500, manuel alonso tarajano escribió:
> > hola lista :
> >
> > tengo Ubuntu Hoary kernel 2.6.10-5-386
> >
> > y de pronto no tengo sonido en la PC.
> > el sistema lo instale hace unos meses y ha pinchado de maravillas
> > pero hace unos dias me quede sin sonido .
> > tengo tambien WinXP instalado y el sonido funciona , de modo q no es
> problema de
> > hardware.
> > pregunto si existe algun modo de conocer cual es el problema.
> > por ejemplo:
> > ejecuto el xmms o el mplayer desde la consola (no recibo ningun mesaje
> de error)
> > la pista comienza a reproducirse pero no tengo sonido
> >
> > intente reinstalar algunas de las librerias relacionadas con el sonido
> pero
> > tampoco me sirvio
> > le agradeceria ayuda en este sentido
> >
> > un aludo
> > manuel
> >
> >
> >
> >
> >
>
>
>
>
> --
> ubuntu-es mailing list
> ubuntu-es en lists.ubuntu.com
> http://lists.ubuntu.com/mailman/listinfo/ubuntu-es
>
>
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: http://lists.ubuntu.com/archives/ubuntu-es/attachments/20051121/24df2919/attachment.htm


Más información sobre la lista de distribución ubuntu-es