Hector Lira hjlira en
Dom Nov 7 22:21:59 CST 2004


Instale gdesklets usando apt, pero no funciona, cuando lo corro en una
ventana de terminal se queda aqui:

# gdesklets

(gDesklets:5611): GnomeUI-WARNING **: While connecting to session manager:
Authentication Rejected, reason : None of the authentication protocols
specified are supported and host-based authentication failed.
gDesklets 0.26.2
Copyright (C) 2003, 2004 The gDesklets Team

This software is licensed under the terms of the GNU GPL.

GtkDeprecationWarning: gtk.mainloop is deprecated, use gtk.main
  self.warn(message, DeprecationWarning)
De aqui no pasa, a alguno de ustedes le paso algo similar?

Muchas Gracias.

More information about the ubuntu-es mailing list