[Bug 804470] Re: package language-pack-gnome-en 1:11.10 20110627 failed to install/upgrade: trying to overwrite '/usr/share/locale-langpack/en_GB/LC_MESSAGES/indicator-sound.mo', which is also in package language-pack-en 1:11.10 20110630

Jean-Baptiste Lallement jean-baptiste en ubuntu.com
Dom Jul 3 10:57:11 UTC 2011


*** This bug is a duplicate of bug 804449 ***
    https://bugs.launchpad.net/bugs/804449

** This bug has been marked a duplicate of bug 804449
   overwrite file in other debs

-- 
You received this bug notification because you are a member of Ubuntu
Spanish Translators, which is subscribed to language-pack-gnome-es in
Ubuntu.
https://bugs.launchpad.net/bugs/804470

Title:
  package language-pack-gnome-en 1:11.10 20110627 failed to
  install/upgrade: trying to overwrite '/usr/share/locale-
  langpack/en_GB/LC_MESSAGES/indicator-sound.mo', which is also in
  package language-pack-en 1:11.10 20110630

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/language-pack-en/+bug/804470/+subscriptions




Más información sobre la lista de distribución Ubuntu-es-l10n