[Bug 804469] Re: package language-pack-gnome-es 1:11.10+20110627 failed to install/upgrade: trying to overwrite '/usr/share/locale-langpack/es/LC_MESSAGES/indicator-sound.mo', which is also in package language-pack-es 1:11.10+20110630

GNAServicesInc 804469 en bugs.launchpad.net
Vie Jul 1 22:20:32 UTC 2011


*** This bug is a duplicate of bug 804470 ***
    https://bugs.launchpad.net/bugs/804470

** This bug is no longer a duplicate of bug 804476
   package language-pack-gnome-es 1:11.10+20110627 failed to install/upgrade: trying to overwrite '/usr/share/locale-langpack/es/LC_MESSAGES/indicator-sound.mo', which is also in package language-pack-es 1:11.10+20110630
** This bug has been marked a duplicate of bug 804470
   package language-pack-gnome-en 1:11.10 20110627 failed to install/upgrade: trying to overwrite '/usr/share/locale-langpack/en_GB/LC_MESSAGES/indicator-sound.mo', which is also in package language-pack-en 1:11.10 20110630

-- 
You received this bug notification because you are a member of Ubuntu
Spanish Translators, which is subscribed to language-pack-gnome-es in
Ubuntu.
https://bugs.launchpad.net/bugs/804469

Title:
  package language-pack-gnome-es 1:11.10+20110627 failed to
  install/upgrade: trying to overwrite '/usr/share/locale-
  langpack/es/LC_MESSAGES/indicator-sound.mo', which is also in package
  language-pack-es 1:11.10+20110630

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+source/language-pack-gnome-es/+bug/804469/+subscriptions




Más información sobre la lista de distribución Ubuntu-es-l10n