[Bug 652557] [NEW] package language-pack-gnome-es-base 1:9.10 20100604 failed to install/upgrade: sistema de ficheros del archivo tar dañado - archivo de paquete dañado

evalckea evalckea en yahoo.fr
Vie Oct 1 00:26:40 BST 2010


Public bug reported:

Binary package hint: language-pack-gnome-es-base

Updating from Ubuntu 9.10 to 10.04 the language pack wasn't instaled

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: language-pack-gnome-es-base 1:9.10+20100604
ProcVersionSignature: Ubuntu 2.6.32-25.44-generic 2.6.32.21+drm33.7
Uname: Linux 2.6.32-25-generic i686
AptOrdering:
 language-pack-gnome-es-base: Install
 language-pack-gnome-es: Configure
 language-pack-gnome-es-base: Configure
Architecture: i386
Date: Thu Sep 30 18:15:31 2010
ErrorMessage: sistema de ficheros del archivo tar dañado - archivo de paquete dañado
InstallationMedia: Ubuntu 9.10 "Karmic Koala" - Release i386 (20091028.5)
PackageArchitecture: all
SourcePackage: language-pack-gnome-es-base
Title: package language-pack-gnome-es-base 1:9.10+20100604 failed to install/upgrade: sistema de ficheros del archivo tar dañado - archivo de paquete dañado

** Affects: language-pack-gnome-es-base (Ubuntu)
     Importance: Undecided
         Status: New


** Tags: apport-package i386 lucid

-- 
package language-pack-gnome-es-base 1:9.10 20100604 failed to install/upgrade: sistema de ficheros del archivo tar dañado - archivo de paquete dañado
https://bugs.launchpad.net/bugs/652557
You received this bug notification because you are a member of Ubuntu
Spanish Translators, which is subscribed to language-pack-gnome-es-base
in ubuntu.



Más información sobre la lista de distribución Ubuntu-es-l10n