traducción de gaim

Federico Torres fetova en gmail.com
Mie Mayo 16 16:43:00 UTC 2007


hola!

Escribo por que ya no hallo el paquete y el pedazo... hay una traduccion
erronea en gaim... cuando inicias gaim y tienes el plugin de "historico"
habilitado y no se ha conectado, te aparece un mensaje diciendo que debes
estar conectado para ver los mensajes. Esa parte esta mal traducida, no
recuerdo lo que dice textualmente y no puedo averiguarlo pues mi computadora
se rompio y estoy trabajando desde livecd en otra.

Gracias!
Fetova
------------ próxima parte ------------
Se ha borrado un adjunto en formato HTML...
URL: <https://lists.ubuntu.com/archives/ubuntu-es-l10n/attachments/20070516/f5607fb3/attachment.html>


Más información sobre la lista de distribución Ubuntu-es-l10n