Version Bug with Ruby

Sebastien Bacher seb128 at ubuntu.com
Mon Jul 18 04:56:43 CDT 2005


Le lundi 18 juillet 2005 à 11:17 +0200, Florian Ebeling a écrit :
> Hi,
> 
> there is a serious bug/version conflict in Ubuntu Hoary 
> which can be resolved by increasing the version of the
> ruby1.8 package (from a beta to a release). How are things
> handled in Ubuntu in such cases?

hi,

There is already a mail sent on this list, a few days ago, about this.


Cheers,

Sebastien Bacher





More information about the ubuntu-devel mailing list