gstreamer 0.6 removal ?

Sebastien Bacher seb128 at
Thu Jan 20 14:30:20 CST 2005


I think that's time to ask the removal of gstreamer 0.6. 
gstreamer 0.8 is here for a while, supported and works much better :)

The concerned packages are:
- gstreamer
- gst-plugins
- gst-player
- kgst

Anybody has an objection to this ?


Sebastien Bacher

More information about the ubuntu-devel mailing list