sbcl_0.8.16.orig.tar.gz kickstart needed?

Keith Irwin keith at keithirwin.com
Fri Oct 29 16:09:00 CDT 2004


I was able to compile this successfully on the recently opened Hoary
stack, as well as run the tests and generate the documentation.

It does require, however, that an existing lisp implementation (such as
SBCL itself), exist on the build machine.

Can someone kickstart this package so we can apt-get it?  Many existing
dependencies require sbcl and/or cmucl.

Please let me know what I can do to help, if need be.

Keith





More information about the ubuntu-devel mailing list