sbcl_0.8.16.orig.tar.gz kickstart needed?

LaMont Jones lamont at
Thu Nov 4 14:49:14 CST 2004

On Fri, Oct 29, 2004 at 02:09:00PM -0700, Keith Irwin wrote:
> Can someone kickstart this package so we can apt-get it?  Many existing
> dependencies require sbcl and/or cmucl.

It's on my list of things to do (along with a few others...)  Worst case,
I should get to it early next week.  Best case, sometime tonight or


More information about the ubuntu-devel mailing list