fglrx in xorg 6.8.1

Henrik Emanuelsson henrik.emanuelsson at bredband.net
Sun Dec 5 08:17:35 CST 2004

In gentoo fglrx works with the latest xorg (even though it depends on
xorg 6.8.1, but if you USE="-X" and then emerge fglrx and then install
the newest it still works. 
What is in the way of getting it to work with hoary?

More information about the ubuntu-devel mailing list