Call for Jaunty testers (PulseAudio stability-related)

Daniel T Chen seven.steps at gmail.com
Sat Mar 21 17:43:03 GMT 2009


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

On Sat, 21 Mar 2009, Vishal Rao wrote:

> The install failed with "newer version already installed" because I
> earlier updated and got 2.6.28-11 from main.
> I doubt the hw_ptr fixes are in main, if not, will you build new
> packages with updated version?

Updated.

- -Dan
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.6 (GNU/Linux)

iD8DBQFJxScre9GwFciKvaMRAgRuAKCRTNcW6+HT9O96edW5ZyCLQK+TRQCeJuKr
FGZN3+RasN8DLOJDHPh4YDE=
=XoPS
-----END PGP SIGNATURE-----



More information about the Ubuntu-devel-discuss mailing list