too complicated

Aaron Toponce atoponce at ubuntu.com
Thu Jan 8 16:13:31 GMT 2009


(``-_-´´) -- BUGabundo wrote:
> On Wednesday 07 January 2009 15:32:03 Alan Pope wrote:
>> Although these days:-
>>
>> "Click this:- apt://cowsay"
>>
> 
> Doesnt seem to work on my side, on Jaunty Firefox 3.1 and 3.0.

You need 'apturl' installed.

-- 
 ,-O  Aaron Toponce
O   } Ubuntu Member
 `-O  http://www.ubuntu.com

-------------- next part --------------
A non-text attachment was scrubbed...
Name: signature.asc
Type: application/pgp-signature
Size: 552 bytes
Desc: OpenPGP digital signature
Url : https://lists.ubuntu.com/archives/ubuntu-devel-discuss/attachments/20090108/60b69a9d/attachment.pgp 


More information about the Ubuntu-devel-discuss mailing list