Opal VoIP

Onkar Shinde onkarshinde at gmail.com
Tue Apr 21 11:03:26 UTC 2009

On Tue, Apr 21, 2009 at 4:11 AM, Antonio
<projektname.toni at googlemail.com> wrote:
> I only installed libopal-dev with its dependencies.
> What can I do?

Which version of Ubuntu are you using? If it is jaunty then you should
install  libopal3.6.1-dev. It is possible that libopal-dev is left
installed while doing upgrade.


More information about the Ubuntu-devel-discuss mailing list