[Bug 1849930] Re: Additional L2TP VPN Breaks First VPN

Sebastien Bacher seb128 at ubuntu.com
Tue Oct 29 21:26:47 UTC 2019


You should be able to install the debs from the newest Ubuntu serie for testing
https://launchpad.net/ubuntu/+source/network-manager-l2tp/1.2.14-1/+build/17969079

The new versions are not only bugfixes so might not comply for SRUing
but we backport a fix

-- 
You received this bug notification because you are a member of Network-
manager, which is subscribed to NetworkManager.
https://bugs.launchpad.net/bugs/1849930

Title:
  Additional L2TP VPN Breaks First VPN

To manage notifications about this bug go to:
https://bugs.launchpad.net/gnome-control-center/+bug/1849930/+subscriptions



More information about the ubuntu-desktop mailing list