[Bug 1413380] Re: [needs-packaging] cryptote needs packaging

Brian Murray brian at ubuntu.com
Wed Jan 21 23:55:07 UTC 2015


*** This is an automated message ***

This bug is tagged needs-packaging which identifies it as a request for
a new package in Ubuntu.  As a part of the managing needs-packaging bug
reports specification,
https://wiki.ubuntu.com/QATeam/Specs/NeedsPackagingBugs, all needs-
packaging bug reports have Wishlist importance.  Subsequently, I'm
setting this bug's status to Wishlist.

** Summary changed:

- cryptote needs packaging
+ [needs-packaging] cryptote needs packaging

** Changed in: ubuntu
   Importance: Undecided => Wishlist

-- 
You received this bug notification because you are a member of Ubuntu
Desktop, which is subscribed to the bug report.
https://bugs.launchpad.net/bugs/1413380

Title:
  [needs-packaging] cryptote needs packaging

To manage notifications about this bug go to:
https://bugs.launchpad.net/ubuntu/+bug/1413380/+subscriptions



More information about the ubuntu-desktop mailing list