[Bug 215714] Re: The path for python extensions should reflect the 2.0 api

Sebastien Bacher seb128 at ubuntu.com
Tue Apr 15 13:13:50 BST 2008


thank you for your work, new revision uploaded

** Changed in: nautilus-python (Ubuntu)
       Status: Confirmed => Fix Committed

-- 
The path for python extensions should reflect the 2.0 api
https://bugs.launchpad.net/bugs/215714
You received this bug notification because you are a member of Ubuntu
Desktop, which is a direct subscriber.



More information about the ubuntu-desktop mailing list