update of gnome-user-docs

Matthew East mdke at ubuntu.com
Mon Mar 26 10:17:13 BST 2007


On Mon, March 26, 2007 11:02 am, Daniel Holbach wrote:
> Hello Matt,
>
> Am Montag, den 26.03.2007, 10:48 +0200 schrieb Matthew East:
>> I think there is a problem. First of all, my system (Feisty default
>> installation with all upgrades) doesn't have this package.
>
> Martin Pitt just purged gnome2-user-docs (and gnome2-user-guide) from
> the archive

Purged just for Feisty right? I believe that gnome2-user-docs is still
required for older version of Ubuntu. Is gnome-user-docs going to be in
"main" now?

> I changed the depends line in ubuntu-docs. Debdiff
> attached.

Thanks for doing that.

> Thanks for lettings us know.

Thanks for taking care of this.

Matt
-- 
http://www.mdke.org
gnupg pub 1024D/0E6B06FF





More information about the ubuntu-desktop mailing list