Cyberjack unter Ubuntu 9.10 64Bit zum Laufen bringen

Christian Knorr zh08h9ghro-ubuntu-mailingliste at online.de
Mo Feb 22 15:43:58 GMT 2010


Am Sonntag, 21. Februar 2010 16:16:57 schrieb Helmut Breu:
> Die 32 Bit Version lässt sich nicht installieren.
> 
> Weisst Du wo genau die lib für die 64 Bit abgelegt wird?
> 
> unter usr/lib  behauptet er dass "libctapi-cyberjack.so.2.3.4 kein
> Gerätetreiber für einen Kartenleser ist. Ich habew auch andere
> ausprobiert mit dem selben ergebnis.
Keine Chance, mir ist letztens das Notebook abgeraucht. Bis hier der 
Kartenleser wieder funktioniert dauert es ein paar Tage. Dann melde ich mich 
noch mal.

MfG, Chris.......