OOo 3.0 installieren

Sascha Vogt FunkyFish at gmx.net
Mit Okt 15 12:38:18 BST 2008


Hi Richard,

Richard schrieb:
> Wie kommst Du denn da drauf? Openoffice 3.0 ist ja noch nichtmal in
> Intrepid 8.10 enthalten - warum sollte es dann ein Update für 8.04 geben?
Entschuldige bitte, das sollte nicht heißen, dass es in 8.04 als Update
kommen wird. Hätte wohl "Upgrade" verwenden sollen...
Wobei ich trotzdem vermute (<- wichtig, persönliche Meinung des Autors
;), dass sie es irgendwann auch als Backport für die 8.04 rausbringen
werden.

Gruß
-Sascha-