Lenovo ThinkPad SL500 - Hotkeys aktivieren

Michael Meese pelennor at online.de
Son Nov 16 14:02:36 GMT 2008


Leider nein...

So keine Reaktion im Launchpad, Forum etc.
Bin mit meinem Latein am Ende und werde das Teil wohl wieder zurück
schicken.

Christoph Bier schrieb:
> Christoph Bier schrieb am 10.11.2008 18:23:
> 
>> Michael Meese schrieb am 10.11.2008 16:39:
>>
>>> Christoph Bier schrieb:
>>>> [...]
>>>>
>>>> Bleib auch mal an dem Bug-Bericht dran, weil dort ja inzwischen einige 
>>>> melden, dass es funktioniert; nicht das der Bug geschlossen wird, obwohl 
>>>> es noch nicht bei allen funktioniert ...
>>>>
>>>> Grüße
>>>> Christoph
>>> Habe da gerade nen längeren Text zu gepostet. Hoffe das ich aus der Ecke 
>>> Hilfe bekomme. Das nervt echt derbe... Schonmal ärgerlich, wenn dein 
>>> neues Spielzeug sich so zickig anstellt. Da bin ich ja Perfektionist, 
>>> den solche Kleinigkeiten voll ankotzen. Man könnte ja damit leben, aber 
>>> e läuft halt nicht richtig rund...
>> Du hast mein vollstes Verständnis! Deshalb teste ich die TP meines
>> Begehrens auch zuvor mit einer Live-Distribution. Auf Fummeleien
>> habe ich einfach keine Lust mehr. -- Viel Erfolg noch und
>> anschließend viel Spaß!
> 
> JFTR: Gestern durfte ich endlich 8.10 auf einem x301 und x200s
> ausprobieren. :-) Es hat auf beiden Geräten (fast) alles
> (einschließlich Webcam) wunderbar out-of-the-box funktioniert, auch
> die Hotkeys. Jetzt muss ich mich nur noch für eines der beiden
> Geräte entscheiden.
> 
> Bist Du inzwischen weitergekommen, Michael?
> 
> Grüße
> Christoph

-- 
Public Key: http://pgp.mit.edu:11371/pks/lookup?op=get&search=0x77A44977

"Quis custodiet ipso custodus"