Probleme mit Updates

Joerg Mayer ubunux at tux-mail.de
Die Jul 29 14:13:51 BST 2008


-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

Am Tue, 29 Jul 2008 11:42:10 +0200
schrieb Walter Rauh <walter.rauh at t-online.de>:

> Hallo Gemeinde,
> 
> seit einigen Tagen erhalte ich beim update immer wieder die folgende
> Meldung:
> 
> Fehler bei der Echtheitsbestätigung einiger Pakete:
> librapi2
> librra-tools
> librra0
> libsynce0
> opensync-plugin-synce
> python-rapi2
> python-rra
> synce-hal
> synce-sync-engine
> 
> Kann dies wieder behoben werden?
> 
> Viele Grüße und vielen Dank,
> 
> Walter Rauh
> 
> 
> 
bitte immer dazu schreiben, welche Ubuntu-Version dies ist. Unter Hardy
existieren einige dieser Pakete garnicht, deswegen nehme ich an, daß Du
Fremdquellen aktiviert hast. Schau zur Authentifizierung auch mal hier:
http://wiki.ubuntuusers.de/sources.list#Externe-Quellen 
http://wiki.ubuntuusers.de/Synaptic#Weitere-Paketquellen-hinzufuegen
Gruß
Joerg
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.6 (GNU/Linux)

iD8DBQFIjxeTSZNqwpl4P8kRAoBxAKCcresazftATQ3FysDkMpSXwqjibwCgqeSo
O8RDAwpOc88c0O23yilyuLU=
=E6ZA
-----END PGP SIGNATURE-----